Friday, October 31, 2008

Checking Operating System Version Must be B.11.23 Actual B.11.31

The installer attempts to make sure that you are using a certified combination of product and OS.I have encourted this error while installing Oracle 10g on HP-itanium Server.

If you want to override this, try using:

./runInstaller -ignoreSysPrereqs

1 comments:

DBA Colony said...

Its useful for us.. my heartly thakful to u boss...!!!